<!DOCTYPE html>
<html class="no-js" lang="en-UK" dir="ltr"    >
<head >
<meta charset="UTF-8">
<title >12 French proverbs for January to December | Complete France</title>
<meta name="description" content="Brush up your French language skills with a year’s worth of monthly proverbs ">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="shortcut icon" href="/resource/blob/3846992/96e660090f5226f48f909122de576f05/complete-france-home-page-favicon.ico" ><link rel="canonical" href="https://www.completefrance.com/travel/a-year-of-french-proverbs-to-learn-8581910" />
<script>document.documentElement.className = document.documentElement.className.replace(/no-js/g, "js");</script>
<script>
function addStyle(linkId, linkHref) {
let headElem = document.getElementsByTagName('head')[0];
let linkElem = document.createElement('link');
linkElem.id = linkId;
linkElem.rel = 'stylesheet';
linkElem.href = linkHref;
headElem.appendChild(linkElem);
}
addStyle("roboto","https://fonts.googleapis.com/css?family=Roboto:300,400,500");
addStyle("materialicons","https://fonts.googleapis.com/icon?family=Material+Icons");
addStyle("fontawesome","https://use.fontawesome.com/releases/v5.8.1/css/all.css");
</script>
<noscript>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&display=swap" />
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" />
</noscript>
<link href="/resource/themes/archant-shared/css/complete-france-7305090-20.css" rel="stylesheet" >
<meta name="title" content="12 French proverbs for January to December " />
<meta property="og:url" content="https://www.completefrance.com/travel/a-year-of-french-proverbs-to-learn-8581910" />
<meta property="og:image" content="https://images.cm.archant.co.uk/service/social-media-image/3846992/8582008/1/6217234-2/Quand%20il%20tonne%20en%20janvier,%20l%E2%80%99hiver%20est%20avort%C3%A9%20(12).png" />
<meta property="og:description" content="
Brush up your French language skills with a year’s worth of monthly proverbs "/>
<meta property="article:section" content="Learning French"/>
<meta property="og:type" content="Article" />
<meta name="twitter:card" content="photo"/><meta property="og:title" content="12 French proverbs for January to December " />
<meta property="article:author" content=" Vicky Leigh"/>
<meta property="article:published_time" content="2021-12-22T12:15:35"/>
<meta property="article:modified_time" content="2021-12-22T12:15:35"/>
<meta name="robots" content="max-snippet:-1">
<meta name="robots" content="max-image-preview:large">
<meta name="robots" content="max-video-preview:-1">
<meta name="twitter:card" content="photo"/> <meta property="og:description" content="" />
<meta property="og:site_name" content="Complete France" />
<meta name="google-site-verification" content="ZcJ6-v9WgRdVTH-8NhUDew-NFuNB2bUNnCPaAaghNYA" />
<meta name="referrer" content="origin-when-cross-origin" />
<meta name="theme-color" content="#FFFFFF" />
<meta property="fb:pages" content="886437734801332" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle", "mainEntityOfPage": "https://www.completefrance.com/travel/a-year-of-french-proverbs-to-learn-8581910",
"headline": "12 French proverbs for January to December ",
"name": "12 French proverbs for January to December ",
"articleSection": "Travel",
"description": "When it thunders in January, winter is cut short If February starts like a lion it finishes like a lamb Greenery in March is a bad omen The April moon doesn’t pass without frost When the blackbird sings in May, April has finished!",
"wordCount": "110",
"articleBody": "When it thunders in January, winter is cut short If February starts like a lion it finishes like a lamb Greenery in March is a bad omen The April moon doesn’t pass without frost When the blackbird sings in May, April has finished! In June gloomy haze, only three difficult days In the month of July, neither coat nor corset August ripens the fruits, September picks them If June makes quantity, September makes quality A half rainy October makes the ploughman happy but the worried grape picker puts aside his old wine Fog in November, winter will be tender A cold and snowy December brings a rich and happy summer",
"image": "https://images.cm.archant.co.uk/resource/blob/8582008/974f2b01d8d88bbc8eeeba8710d1cf80/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-12--data.png","datePublished": "2021-12-22T12:15:35",
"dateModified": "2021-12-22T12:15:35",
"author": {
"@type": "Person",
"name": "Vicky Leigh"
},
"publisher": {
"@type": "NewsMediaOrganization",
"name": "Archant",
"url": "https://www.completefrance.com",
"logo": {
"@type": "ImageObject",
"url": "https://www.completefrance.com/resource/crblob/7304882/dd3666e611018d76b8341400e052d329/fra-masthead-svg-data.svg"
}
}
} }
</script>
<script type="text/plain" class="optanon-category-C0004">
!function(a,e){a.cca=a.cca||{},a.cca.tapPrebidQue=[],a.cca.tapGAMQue=[];var n=a.cca;a.pbjs=a.pbjs||{que:[]};var t=a.pbjs;t.que.push(function(){t.onEvent("bidWon",function(a){n.tapReady||n.tapPrebidQue.push(JSON.stringify(a))})}),a.googletag=a.googletag||{cmd:[]};var c=a.googletag;c.cmd.push(function(){c.pubads().addEventListener("slotRenderEnded",function(a){n.tapReady||n.tapGAMQue.push(a)})})}(window);
</script>
<script type='text/plain' class='optanon-category-C0001' src="https://confiant-integrations.global.ssl.fastly.net/UHHHXz-vnh6BKLOE_WFsgn6yNQY/gpt_and_prebid/config.js"></script>
<script type="text/plain" class="optanon-category-C0001" async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function () {
if (googletag.pubads().getTargeting('carbon_segment').length === 0) {
var carbon = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
googletag.pubads().setTargeting('carbon_segment', carbon ?carbon.audiences.map(function (i) { return i.id; }) : []);
}
});
</script>
<script type="text/plain" class="optanon-category-C0001">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</script>
<script type='text/plain' class='optanon-category-C0004'>
! function(a9, a, p, s, t, A, g) {
if (a[a9]) return;
function q(c, r) {
a[a9]._Q.push([c, r])
}
a[a9] = {
init: function() {
q("i", arguments)
},
fetchBids: function() {
q("f", arguments)
},
setDisplayBids: function() {},
targetingKeys: function() {
return []
},
_Q: []
};
A = p.createElement(s);
A.async = !0;
A.src = t;
g = p.getElementsByTagName(s)[0];
g.parentNode.insertBefore(A, g)
}("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
apstag.init({
pubID: '3953',
adServer: 'googletag'
});
apstag.fetchBids({
slots: [{
slotID: 'ad-slot-lb',
slotName: '/154725070/completefrance/travel',
sizes: [
[320,50],
[728,90],
[970,250]
]
},{
slotID: 'ad-slot-mpu-1',
slotName: '/154725070/completefrance/travel',
sizes: [
[300,250],
[300,600]
]
},{
slotID: 'ad-slot-mpu-2',
slotName: '/154725070/completefrance/travel',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-3',
slotName: '/154725070/completefrance/travel',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-4',
slotName: '/154725070/completefrance/travel',
sizes: [
[300,250]
]
},{
slotID: 'ad-slot-mpu-5',
slotName: '/154725070/completefrance/travel',
sizes: [
[300,250]
]
}],
timeout: 2e3
}, function(bids) {
googletag.cmd.push(function() {
apstag.setDisplayBids();
});
});
</script>
<script>
var carbonRealtime = JSON.parse(window.localStorage.getItem('ccRealtimeData'));
var ozoneSettings = {};
var ozoneTargeting = {
carbon_segment: (carbonRealtime) ? carbonRealtime.audiences.map(x => (x.id)) : []
}
</script><script type='text/plain' class='optanon-category-C0004' async src="https://ads.rubiconproject.com/prebid/11022_Archant_test.js"></script>
<script type='text/plain' class='optanon-category-C0004' >
var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];
var dmSizeMappings = {
"ad-slot-lb": [
{ minViewPort: [320, 0], sizes: [320, 50] },
{ minViewPort: [648, 0], sizes: [728, 90] },
{ minViewPort: [1020, 0], sizes: [[728, 90], [970, 250]] }
]
};
var dmSlotsInitialLoad = headerBiddingSlotsInitialLoad;
googletag.cmd.push(function() {
pbjs.rp.requestBids({
callback: sendAdServerRequest,
sizeMappings: dmSizeMappings,
gptSlotObjects: dmSlotsInitialLoad,
data: {
ozoneSettings,
ozoneTargeting
}
});
});
function sendAdServerRequest(headerBiddingSlots) {
if (pbjs.adserverRequestSent) return;
pbjs.adserverRequestSent = true;
googletag.pubads().refresh(headerBiddingSlots, { changeCorrelator: false });
}
setTimeout(function() {
sendAdServerRequest(dmSlotsInitialLoad);
}, 3500);
function requestBidsAndRefresh(adObjArr) {
googletag.cmd.push(function() {
pbjs.que.push(function() {
pbjs.rp.requestBids({
callback: sendAdServerRequestLocal,
sizeMappings: dmSizeMappings,
gptSlotObjects: adObjArr,
data: {
ozoneSettings,
ozoneTargeting
}
});
});
var adserverRequestSentLocal;
function sendAdServerRequestLocal(headerBiddingSlots) {
if (adserverRequestSentLocal) return;
adserverRequestSentLocal = true;
googletag.pubads().refresh(headerBiddingSlots, { changeCorrelator: false });
}
setTimeout(function() {
sendAdServerRequestLocal(adObjArr);
}, 3500);
});
}
function fetchAdByDivId(adSlotId){
console.log("Coremedia > headerBidDemandManager > call ad ID " + adSlotId);
requestBidsAndRefresh([headerBiddingSlotsBottomFeed[adSlotId]]);
}
</script>
<script src="https://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
<script>
// Adding Natural Language Processing (NLP) article data if available
// #if($m.local.article && $m.local.article.nlpcategory.value != "")
// _cc4781.add("genp","$!m.local.article.nlpcategory.value");
// #end
if (typeof _cc4781 !== 'undefined') {
console.log("_cc4781 available, calling bcp()");
_cc4781.bcp();
} else {
console.warn("_cc4781 was undefined, you may want to check that again...");
}
</script>
<script>
dataLayer = [ {
"Global" : {
"PlatformType" : "CoreMedia",
"PlatformVersion" : "2004.2",
"PlatformEnvironment" : "Live"
},
"Site" : {
"Name" : "Complete France",
"Id" : "CompleteFrance.c",
"Domain" : "https://www.completefrance.com",
"DfpAdsEnabled" : true,
"Type" : "News",
"GoogleAnalyticsId" : "UA-63563506-3",
"NanoInteractive" : "5c0f7ba80ae899484b0cf403",
"OneTrustSiteId" : "bbc245ed-32a2-43cd-b802-71169b9ce5d0",
"PrebidTimeout" : 8000
},
"Page" : {
"Name" : "12 French proverbs for January to December ",
"Title" : "12 French proverbs for January to December ",
"Type" : "Article",
"Section" : "travel",
"SearchTerms" : ""
},
"Article" : {
"Id" : "8581910",
"Slug" : "12-french-proverbs-for-january-to-december",
"AuthorName" : "Vicky Leigh",
"AuthorEmail" : "vicky.leigh@archant.co.uk",
"Categories" : "Travel",
"MainCategoryId" : "Travel",
"Tags" : "Learning French",
"PublishDateEpoch" : 1640175335000,
"PublishDate" : "2021-12-22T12:15:35+0000",
"ModifiedDateEpoch" : 1640175335000,
"ModifiedDate" : "2021-12-22T12:15:35+0000",
"WordCount" : 110,
"Title" : "12 French proverbs for January to December ",
"SeoTitle" : "12 French proverbs for January to December ",
"Description" : "Brush up your French language skills with a year’s worth of monthly proverbs ",
"CanonicalUrl" : "/travel/a-year-of-french-proverbs-to-learn-8581910",
"Status" : "",
"IsNews" : false,
"Urn" : 0,
"IsCanonical" : true,
"ImgUrl" : "/resource/blob/8582008/974f2b01d8d88bbc8eeeba8710d1cf80/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-12--data.png"
},
"Omniture" : {
"Account" : "archantcompletefrance",
"McOrgId" : "2C000C3A53DA83BF0A490D4D@AdobeOrg",
"Server" : "archant.d3.sc.omtrdc.net",
"VisitorApiUrl" : "https://www.completefrance.com/resource/themes/archant-shared/vendor/VisitorAPI-7305072-1.js",
"AppMeasurementUrl" : "https://www.completefrance.com/resource/themes/archant-shared/vendor/AppMeasurement-7305074-1.js",
"s_prop1" : "Travel",
"s_hier1" : "Travel"
}
} ];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M6H5MVF');</script>
<!-- End Google Tag Manager -->
<script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8"></script></head><body class="mdc-typography" >
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6H5MVF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><aside class="mdc-drawer mdc-drawer--modal">
<div class="mdc-drawer__content">
<nav>
<div class="mdc-list">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/news" ><span class="mdc-list-item__text">News</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france" ><span class="mdc-list-item__text">Regions of France</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/alsace-champagne-ardenne-lorraine" ><span class="mdc-list-item__text">Alsace-Champagne-Ardenne-Lorraine</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/auvergne-rh%C3%B4ne-alpes" ><span class="mdc-list-item__text">Auvergne-Rhône-Alpes</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/brittany" ><span class="mdc-list-item__text">Brittany</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/burgundy-franche-comte" ><span class="mdc-list-item__text">Burgundy-Franche-Comté</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/centre-val-de-loire" ><span class="mdc-list-item__text">Centre-Val de Loire</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/corsica" ><span class="mdc-list-item__text">Corsica</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/nord-pas-de-calais-picardy" ><span class="mdc-list-item__text">Hauts-de-France</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/ile-de-france" ><span class="mdc-list-item__text">Ile-de-France</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/normandy" ><span class="mdc-list-item__text">Normandy</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/aquitaine-limousin-poitou-charentes" ><span class="mdc-list-item__text">Nouvelle Aquitaine</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/languedoc-roussillon-midi-pyrenees" ><span class="mdc-list-item__text">Occitanie</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/pays-de-la-loire" ><span class="mdc-list-item__text">Pays-de-la-Loire</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/regions-of-france/provence-alpes-cote-d-azur" ><span class="mdc-list-item__text">Provence-Alpes-Cote d&#39;Azur</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/french-property" ><span class="mdc-list-item__text">French Property</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/french-property/buying-and-selling" ><span class="mdc-list-item__text">Buying &amp; Selling</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/french-property/legal" ><span class="mdc-list-item__text">Legal, Financial &amp; Tax</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/french-property/holiday-lets" ><span class="mdc-list-item__text">Making Property Pay</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/living-in-france" ><span class="mdc-list-item__text">Living in France</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/living-in-france/work-and-retirement" ><span class="mdc-list-item__text">Work &amp; Retirement</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/living-in-france/integration" ><span class="mdc-list-item__text">Integration</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item mdc-list-item--activated" href="/travel" ><span class="mdc-list-item__text">Travel</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/travel/holidays" ><span class="mdc-list-item__text">Holidays</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/travel/activities" ><span class="mdc-list-item__text">Activities</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/food-and-drink" ><span class="mdc-list-item__text">Food &amp; Drink</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/subscribe" ><span class="mdc-list-item__text">Subscribe</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/subscribe/france-magazine" ><span class="mdc-list-item__text">France Magazine</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/subscribe/french-property-news" ><span class="mdc-list-item__text">French Property News</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/gift" ><span class="mdc-list-item__text">Gift Subscription</span></a> <div class="mdc-list-item__meta">
<button class="mdc-icon-button material-icons">arrow_drop_down</button>
</div>
</div>
<div class="mdc-list mdc-list__nested">
<div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/gift/france-magazine" ><span class="mdc-list-item__text">France Magazine</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/gift/french-property-news" ><span class="mdc-list-item__text">French Property News</span></a> </div>
</div> </div> </div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/newsletters" ><span class="mdc-list-item__text">Newsletters</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/competitions" ><span class="mdc-list-item__text">Competitions</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://forum.completefrance.com/" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Forum</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/directory" ><span class="mdc-list-item__text">Find a Business or Service</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="https://www.archanthub.co.uk/france-magazines" target="_blank" rel="noopener" ><span class="mdc-list-item__text">Advertise With Us</span><span class="material-icons">open_in_new</span></a> </div>
</div><div class="mdc-list__item-container">
<div class="mdc-list__item-primary">
<a class="mdc-list-item" href="/about-us" ><span class="mdc-list-item__text">About Us</span></a> </div>
</div> </div> </nav>
</div>
<div class="nav-footer">
<ul class="nav-footer__social">
</ul>
</div>
</aside>
<div class="mdc-drawer-scrim"></div><header class="mdc-top-app-bar lp_header">
<div class="mdc-top-app-bar__row">
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-start">
<button class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon">menu</button>
<div class="mdc-top-app-bar__title">
<a href="/"
title="Complete France" >
</a>
</div>
</section>
<section class="mdc-top-app-bar__section mdc-top-app-bar__section--align-end">
<a href="#search-form" class="mdc-icon-button material-icons mdc-top-app-bar__navigation-icon mdc-top-app-bar__navigation-icon--search">search</a>
<div id="login-menu">
<div class="mdc-touch-target-wrapper">
<button class="mdc-button mdc-button--touch login-button">
<span class="mdc-button__ripple"></span>
<span class="mdc-button__label">Log in</span>
<span class="mdc-button__touch"></span>
</button>
</div>
<div class="mdc-touch-target-wrapper">
<button class="mdc-button mdc-button--touch user-button user-button--hidden">
<span class="mdc-button__ripple"></span>
<span class="mdc-button__label user-button__label"></span>
<span class="mdc-button__touch"></span>
</button>
</div>
<div class="mdc-menu-surface--anchor">
<div class="mdc-menu mdc-menu-surface">
<a href="/my-account" class="mdc-list-item user-button--my-account" role="menuitem">
<span class="mdc-list-item__ripple"></span>
<span class="mdc-list-item__graphic"><span class="material-icons" aria-hidden="true">account_circle</span></span>
<span class="mdc-list-item__text">My account</span>
</a>
<div class="mdc-list-item user-button--log-out" role="menuitem">
<span class="mdc-list-item__ripple"></span>
<span class="mdc-list-item__graphic"><span class="material-icons" aria-hidden="true">logout</span></span>
<span class="mdc-list-item__text">Log out</span>
</div>
</div>
</div>
</div>
</section>
<form id="search-form" class="search-form mdc-top-app-bar__section" action="/service/search/complete-france/3847130" role="search">
<input class="search-form__input" name="query" type="search" value="" placeholder="Search" autocomplete="off"
aria-label="Type your search and press enter." minlength="3" required>
<input type="hidden" id="sortByDate" name="sortByDate" value="true"/>
<button class="search-form__close mdc-icon-button material-icons mdc-top-app-bar__navigation-icon"
type="button">
close
</button>
</form> </div>
</header> <main class="main-content mdc-top-app-bar--fixed-adjust" id="main-content">
<div class="mdc-tab-bar lp_tabbar" role="tablist">
<div class="mdc-tab-scroller">
<div class="mdc-tab-scroller__scroll-area">
<div class="mdc-tab-scroller__scroll-content">
<a href="/news"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">News</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/french-property"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">French Property</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/living-in-france"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Living in France</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/travel"
class="mdc-tab mdc-tab--active"
role="tab"
aria-selected="true"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Travel</span>
</span>
<span class="mdc-tab-indicator mdc-tab-indicator--active">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/food-and-drink"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Food &amp; Drink</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="https://forum.completefrance.com/"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_blank"
rel="noreferrer">
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Forum</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a><a href="/subscribe"
class="mdc-tab "
role="tab"
aria-selected="false"
tabindex="0"
target="_self"
>
<span class="mdc-tab__content">
<span class="mdc-tab__text-label">Subscribe</span>
</span>
<span class="mdc-tab-indicator ">
<span class="mdc-tab-indicator__content mdc-tab-indicator__content--underline"></span>
</span>
<span class="mdc-tab__ripple"></span>
</a> </div>
</div>
</div>
</div> <div class="main-content__inner" id="ad-wp-main-container">
<div class="mdc-layout-grid" id="ad-wp-content-container">
<div id="ad-slot-wp" class="advert lp_track advert--desktop-only">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-wp');
console.log('display called for: ad-slot-wp');
});
</script>
</div>
<div id="ad-slot-sticky" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-sticky');
console.log('display called for: ad-slot-sticky');
});
</script>
</div>
<div id="ad-slot-lb" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-lb');
console.log('display called for: ad-slot-lb');
});
</script>
</div><div class="flex-grid article-content">
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div class="lp_breadcrumb"><div class="mdc-typography--body2">
<a class="" href="/" ><span class="mdc-list-item__text">Complete France</span></a> <span class="mdc-typography--body2">&gt;</span>
<a class="" href="/travel" ><span class="mdc-list-item__text">Travel</span></a> </div></div>
<h1 class="article__title mdc-typography--headline4" >12 French proverbs for January to December </h1>
<div class="article__info-container">
<a class="badge__author-link" href="/vicky-leigh-6250598">
<div class="badge" >
<div class="badge__image">
<img alt="Author Picture Icon" src="https://images.cm.archant.co.uk/resource/image/8354380/author_image_thumbnail/125/125/3176eb8e8f26339605d5041d0ecad2d4/kh/headshot-with-background.jpg" />
</div>
<div class="badge__info">
<p class="badge__name mdc-typography--body2">
Vicky Leigh
</p>
</div>
</div>
</a><div class="article__social lp_social" data-social-share-container>
<a href="#article-comments-coral" class="mdc-icon-button fa-icons article__comment-icon">
<span class="fas fa-comment-alt"></span>
<div class="mdc-typography--button comment-count coral-count" data-coral-notext="true" data-coral-id="fra-8581910"></div>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.facebook.com/sharer/sharer.php?u=%url">
<span class="fab fa-facebook"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="http://twitter.com/share?url=%url&text=%title">
<span class="fab fa-twitter"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://www.linkedin.com/shareArticle?url=%url">
<span class="fab fa-linkedin"></span>
</a>
<a data-social-share data-rel="popup" rel="nofollow" class="mdc-icon-button fa-icons"
href="https://reddit.com/submit?url=%url&title=%title">
<span class="fab fa-reddit"></span>
</a>
<a href="whatsapp://send/?text=%title%20%url"
rel="nofollow"
data-social-share
data-mobile-only="true"
style="display: none"
class="mdc-icon-button fa-icons">
<span class="fab fa-whatsapp"></span>
</a>
<button id="native-share"
class="mdc-icon-button fa-icons"
style="display: none;">
<span class="fas fa-share-alt"></span>
</button>
</div></div>
<div class="article__published">
<div>
<span class="mdc-typography--subtitle2">Published:</span>
<span class="mdc-typography--body2">12:15 PM December 22, 2021</span>
</div>
<!-- publishDate?datetime?long: 1640175335000 -->
<!-- updateDate?datetime?long: 1640175335000 -->
<!-- timestampDifference: 0 -->
</div>
<div class="item-media">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8582008/landscape_ratio16x9/615/346/3803cc16f4c223356c063c75583f1c9b/Jl/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-12-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8582008/landscape_ratio16x9/987/555/3803cc16f4c223356c063c75583f1c9b/Ov/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-12-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8582008/landscape_ratio16x9/640/360/3803cc16f4c223356c063c75583f1c9b/Cb/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-12-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8582008/landscape_ratio16x9/448/252/3803cc16f4c223356c063c75583f1c9b/jd/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-12-.png" alt="A year of French proverbs" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8582008/landscape_ratio16x9/448/252/3803cc16f4c223356c063c75583f1c9b/jd/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-12-.png" alt="A year of French proverbs" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div>
<div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
A year of French proverbs</span>
<span class="item-media__copyright">- Credit: djvstock istock / Getty Images</span>
</p>
</div>
</div><div id="ad-slot-inimage" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-inimage');
console.log('display called for: ad-slot-inimage');
});
</script>
</div>
<div id="ad-slot-1x4" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-1x4');
console.log('display called for: ad-slot-1x4');
});
</script>
</div>
<div class="article__detail-text mdc-typography--body1" >
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8581934/landscape_ratio16x9/615/346/e9d11452d3e865e00324c0235df01fe9/xK/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581934/landscape_ratio16x9/987/555/e9d11452d3e865e00324c0235df01fe9/fg/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581934/landscape_ratio16x9/640/360/e9d11452d3e865e00324c0235df01fe9/tE/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8581934/landscape_ratio16x9/448/252/e9d11452d3e865e00324c0235df01fe9/ji/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9.png" alt="January proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8581934/landscape_ratio16x9/448/252/e9d11452d3e865e00324c0235df01fe9/ji/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9.png" alt="January proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
January proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div> <div id="ad-slot-mpu-1" class="advert lp_track">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
if (googletag.pubads().getTargeting('device')[0] === "desktop") {
var thisParentElem = document.getElementById("ad-slot-mpu-1").closest(".advert");
var targetElem = document.getElementById("ad-slot-mpu-1--desktop");
targetElem.insertAdjacentElement("afterend", thisParentElem);
}
googletag.display('ad-slot-mpu-1');
console.log('display called for: ad-slot-mpu-1');
});
</script>
</div>
<p><strong>When it thunders in January, winter is cut short </strong></p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8581924/landscape_ratio16x9/615/346/da26f12cae4f7ce2420867389385f3a7/oK/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-1-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581924/landscape_ratio16x9/987/555/da26f12cae4f7ce2420867389385f3a7/WQ/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-1-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581924/landscape_ratio16x9/640/360/da26f12cae4f7ce2420867389385f3a7/Wc/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-1-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8581924/landscape_ratio16x9/448/252/da26f12cae4f7ce2420867389385f3a7/ai/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-1-.png" alt="February proverb " class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8581924/landscape_ratio16x9/448/252/da26f12cae4f7ce2420867389385f3a7/ai/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-1-.png" alt="February proverb " class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
February proverb </span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div> <div id="ad-slot-teads" class="advert lp_track ">
<script type="text/plain" class="optanon-category-C0001">
googletag.cmd.push(function() {
googletag.display('ad-slot-teads');
console.log('display called for: ad-slot-teads');
});
</script>
</div>
<p><strong>If February starts like a lion it finishes like a lamb</strong> </p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8581944/landscape_ratio16x9/615/346/3b6aec8931c750eb258f3f7af8b11c3c/AD/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-2-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581944/landscape_ratio16x9/987/555/3b6aec8931c750eb258f3f7af8b11c3c/Vt/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-2-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581944/landscape_ratio16x9/640/360/3b6aec8931c750eb258f3f7af8b11c3c/Ol/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-2-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8581944/landscape_ratio16x9/448/252/3b6aec8931c750eb258f3f7af8b11c3c/Zv/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-2-.png" alt="March proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8581944/landscape_ratio16x9/448/252/3b6aec8931c750eb258f3f7af8b11c3c/Zv/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-2-.png" alt="March proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
March proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div><p><strong>Greenery in March is a bad omen </strong></p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8581950/landscape_ratio16x9/615/346/45f1b35745c43b59cc1719dcb044c9d5/mL/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-3-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581950/landscape_ratio16x9/987/555/45f1b35745c43b59cc1719dcb044c9d5/td/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-3-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581950/landscape_ratio16x9/640/360/45f1b35745c43b59cc1719dcb044c9d5/At/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-3-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8581950/landscape_ratio16x9/448/252/45f1b35745c43b59cc1719dcb044c9d5/tv/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-3-.png" alt="April proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8581950/landscape_ratio16x9/448/252/45f1b35745c43b59cc1719dcb044c9d5/tv/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-3-.png" alt="April proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
April proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div><p><strong>The April moon doesn’t pass without frost </strong></p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8581976/landscape_ratio16x9/615/346/8bde89a4e973d6a090bb381067b044b/Mo/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-4-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581976/landscape_ratio16x9/987/555/8bde89a4e973d6a090bb381067b044b/Ri/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-4-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581976/landscape_ratio16x9/640/360/8bde89a4e973d6a090bb381067b044b/Qy/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-4-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8581976/landscape_ratio16x9/448/252/8bde89a4e973d6a090bb381067b044b/zM/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-4-.png" alt="May proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8581976/landscape_ratio16x9/448/252/8bde89a4e973d6a090bb381067b044b/zM/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-4-.png" alt="May proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
May proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div> <div class="OUTBRAIN"
data-ob-contentUrl="https://www.completefrance.com/travel/a-year-of-french-proverbs-to-learn-8581910"
data-widget-id="AR_2"
data-ob-installation-key="ARCHA2B5LD0KOJB7DQHPJJB86"
></div>
<p><strong>When the blackbird sings in May, April has finished! </strong></p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8581980/landscape_ratio16x9/615/346/226cceb2a756ce03fe0ceda2c854c9ba/Tu/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-5-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581980/landscape_ratio16x9/987/555/226cceb2a756ce03fe0ceda2c854c9ba/eQ/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-5-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581980/landscape_ratio16x9/640/360/226cceb2a756ce03fe0ceda2c854c9ba/vI/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-5-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8581980/landscape_ratio16x9/448/252/226cceb2a756ce03fe0ceda2c854c9ba/GS/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-5-.png" alt="June proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8581980/landscape_ratio16x9/448/252/226cceb2a756ce03fe0ceda2c854c9ba/GS/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-5-.png" alt="June proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
June proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div><p><strong>In June gloomy haze, only three difficult days </strong></p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8581986/landscape_ratio16x9/615/346/3385c78886bd56ff7ff2b9980c34f980/FT/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-6-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581986/landscape_ratio16x9/987/555/3385c78886bd56ff7ff2b9980c34f980/zJ/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-6-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581986/landscape_ratio16x9/640/360/3385c78886bd56ff7ff2b9980c34f980/gh/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-6-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8581986/landscape_ratio16x9/448/252/3385c78886bd56ff7ff2b9980c34f980/UX/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-6-.png" alt="July proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8581986/landscape_ratio16x9/448/252/3385c78886bd56ff7ff2b9980c34f980/UX/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-6-.png" alt="July proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
July proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div>
<div class="most-read most-read--in-article lp_article_mostRead">
<div class="most-read__header">
<div class="most-read__heading-container">
<h2 class="most-read__heading mdc-typography--headline5">Most Read</h2>
</div>
<div class="most-read__action-container">
<button class="mdc-button mdc-button--raised most-read__action">
<span class="material-icons mdc-button__icon" aria-hidden="true">expand_more</span>
<span class="mdc-button__label">More</span>
</button>
</div>
</div>
<div class="most-read__list-container">
<ol class="mdc-list mdc-list--non-interactive most-read__list">
<li class="mdc-list-item lp_article_mostRead_1">
<span class="mdc-list-item__graphic">1</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/competitions/2021-advent-calendar-8521474">Complete France Advent Calendar Competition 2021</a>
</li>
<li class="mdc-list-item lp_article_mostRead_2">
<span class="mdc-list-item__graphic">2</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/french-property/buying-and-selling/houses-for-sale-in-nouvelle-aquitaine-countryside-france-8570706">9 country houses for sale in France&#39;s Nouvelle-Aquitaine that make us go “ooh!” </a>
</li>
<li class="mdc-list-item lp_article_mostRead_3">
<span class="mdc-list-item__graphic">3</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/french-property/buying-and-selling/bargain-properties-under-50k-8440042">Bargain Properties: 15 French houses on the market for under €50,000</a>
</li>
</ol>
<ol start="4" class="mdc-list mdc-list--non-interactive most-read__list most-read__list-extended">
<li class="mdc-list-item lp_article_mostRead_4">
<span class="mdc-list-item__graphic">4</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/food-and-drink/new-escape-to-the-chateau-cookbook-8533346">Dick and Angel Strawbridge launch The Chateau Kitchen cookbook </a>
</li>
<li class="mdc-list-item lp_article_mostRead_5">
<span class="mdc-list-item__graphic">5</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/travel/best-christmas-markets-in-lyon-8513058">Christmas in Lyon: The best markets to visit </a>
</li>
<li class="mdc-list-item lp_article_mostRead_6">
<span class="mdc-list-item__graphic">6</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/travel/activities/meet-the-parisian-agency-family-netflix-8309082">Who are the Kretz family members from Netflix’s The Parisian Agency?</a>
</li>
<li class="mdc-list-item lp_article_mostRead_7">
<span class="mdc-list-item__graphic">7</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/travel/the-last-duel-filming-locations-france-8402932">Visit The Last Duel&#39;s French filming locations </a>
</li>
<li class="mdc-list-item lp_article_mostRead_8">
<span class="mdc-list-item__graphic">8</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/travel/the-madame-blanc-mysteries-on-channel-5-8425922">The Madame Blanc Mysteries: former Coronation Street star swaps Manchester for France </a>
</li>
<li class="mdc-list-item lp_article_mostRead_9">
<span class="mdc-list-item__graphic">9</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/french-property/vineyards-for-sale-in-france-8391552">French Property: 9 Vineyards for sale in France for every budget</a>
</li>
<li class="mdc-list-item lp_article_mostRead_10">
<span class="mdc-list-item__graphic">10</span>
<a class="mdc-list-item__text mdc-typography--subtitle2" href="/living-in-france/reasons-to-live-in-herault-8544382">5 reasons to live in Hérault </a>
</li>
</ol>
</div>
<iframe class="lp_article_newsletter" src="https://t.email.archant.co.uk/lp/SUB_CompleteFrance" loading="lazy"></iframe> </div><p><strong>In the month of July, neither coat nor corset </strong></p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8581990/landscape_ratio16x9/615/346/1063ced3d0463f09b15712584c12254c/aB/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-7-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581990/landscape_ratio16x9/987/555/1063ced3d0463f09b15712584c12254c/hj/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-7-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581990/landscape_ratio16x9/640/360/1063ced3d0463f09b15712584c12254c/BP/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-7-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8581990/landscape_ratio16x9/448/252/1063ced3d0463f09b15712584c12254c/MZ/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-7-.png" alt="August proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8581990/landscape_ratio16x9/448/252/1063ced3d0463f09b15712584c12254c/MZ/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-7-.png" alt="August proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
August proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div><p><strong>August ripens the fruits, September picks them </strong></p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8581994/landscape_ratio16x9/615/346/8c28b1fe639442a36cf1a0ef1d0a0eec/Xk/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-8-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581994/landscape_ratio16x9/987/555/8c28b1fe639442a36cf1a0ef1d0a0eec/Ly/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-8-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8581994/landscape_ratio16x9/640/360/8c28b1fe639442a36cf1a0ef1d0a0eec/GC/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-8-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8581994/landscape_ratio16x9/448/252/8c28b1fe639442a36cf1a0ef1d0a0eec/KI/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-8-.png" alt="September proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8581994/landscape_ratio16x9/448/252/8c28b1fe639442a36cf1a0ef1d0a0eec/KI/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-8-.png" alt="September proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
September proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div><p><strong>If June makes quantity, September makes quality </strong></p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8582000/landscape_ratio16x9/615/346/f8d3e67dc3c010fad3a7b0a7997f1e15/Lu/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-9-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8582000/landscape_ratio16x9/987/555/f8d3e67dc3c010fad3a7b0a7997f1e15/go/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-9-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8582000/landscape_ratio16x9/640/360/f8d3e67dc3c010fad3a7b0a7997f1e15/uM/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-9-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8582000/landscape_ratio16x9/448/252/f8d3e67dc3c010fad3a7b0a7997f1e15/yS/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-9-.png" alt="October proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8582000/landscape_ratio16x9/448/252/f8d3e67dc3c010fad3a7b0a7997f1e15/yS/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-9-.png" alt="October proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
October proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div> <div class="nativo-promo-1"></div>
<div class="nativo-promo-2"></div>
<div class="nativo-promo-3"></div>
<p><strong>A half rainy October makes the ploughman happy but the worried grape picker puts aside his old wine</strong> </p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8582002/landscape_ratio16x9/615/346/64d37c2799d9b25a06085fad511ac196/Si/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-10-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8582002/landscape_ratio16x9/987/555/64d37c2799d9b25a06085fad511ac196/JE/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-10-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8582002/landscape_ratio16x9/640/360/64d37c2799d9b25a06085fad511ac196/fI/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-10-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8582002/landscape_ratio16x9/448/252/64d37c2799d9b25a06085fad511ac196/FG/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-10-.png" alt="November proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8582002/landscape_ratio16x9/448/252/64d37c2799d9b25a06085fad511ac196/FG/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-10-.png" alt="November proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
November proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div><p><strong>Fog in November, winter will be tender </strong></p>
<div class="cm-richtext-embedded cm-richtext-embedded--image ">
<div class="" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8582004/landscape_ratio16x9/615/346/cab19c31d29939fa6048255492cf37d/KF/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-11-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8582004/landscape_ratio16x9/987/555/cab19c31d29939fa6048255492cf37d/Tv/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-11-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8582004/landscape_ratio16x9/640/360/cab19c31d29939fa6048255492cf37d/sX/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-11-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8582004/landscape_ratio16x9/448/252/cab19c31d29939fa6048255492cf37d/wd/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-11-.png" alt="December proverb" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8582004/landscape_ratio16x9/448/252/cab19c31d29939fa6048255492cf37d/wd/quand-il-tonne-en-janvier-l-hiver-est-avort%C3%A9-11-.png" alt="December proverb" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div> <div class="item-media__info mdc-typography--body2">
<p>
<span class="item-media__caption">
December proverb</span>
<span class="item-media__copyright">- Credit: Background image: Nuthawut Somsuk istock / Getty Images </span>
</p>
</div>
</div><p><strong>A cold and snowy December brings a rich and happy summer </strong></p> </div>
<div class="mdc-chip-set">
<div class="mdc-chip" tabindex="0">
<a class="am-subject-tag mdc-chip__text" href="/topics/learning-french">Learning French</a> </div>
</div> </div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-4-desktop order-5-phone">
<section>
<h2 class="section-component__heading mdc-typography--headline4">Don&#39;t Miss</h2>
<div class="mdc-layout-grid__inner">
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/food-and-drink/how-to-make-pain-brie-french-bread-8560568" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8560664/portrait_ratio1x1/138/138/4ca229dbd3c3fcdea5f3196838afdddf/hC/p237-pain-bri%C3%A9-normandy-bread.jpg" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8560664/portrait_ratio1x1/138/138/4ca229dbd3c3fcdea5f3196838afdddf/hC/p237-pain-bri%C3%A9-normandy-bread.jpg" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8560664/portrait_ratio1x1/138/138/4ca229dbd3c3fcdea5f3196838afdddf/hC/p237-pain-bri%C3%A9-normandy-bread.jpg" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8560664/portrait_ratio1x1/138/138/4ca229dbd3c3fcdea5f3196838afdddf/hC/p237-pain-bri%C3%A9-normandy-bread.jpg" alt="A loaf of French bread with a stripy pattern" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8560664/portrait_ratio1x1/138/138/4ca229dbd3c3fcdea5f3196838afdddf/hC/p237-pain-bri%C3%A9-normandy-bread.jpg" alt="A loaf of French bread with a stripy pattern" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div>
<div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
<span
class="overline__category">French food</span> </p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">French recipe: How to make pain brié</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Helen Parkinson</p>
</div>
<img class="badge__image" alt="Author Picture Icon" src="https://images.cm.archant.co.uk/resource/image/8366260/author_image_thumbnail/125/125/7c1a3a0aca5c0a68e6cad3964f97db0/fO/helen.jpg" loading="lazy" />
</div> </div>
</div>
</a>
</div> </div>
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/living-in-france/work-and-retirement/british-expat-bar-owners-in-france-8483026" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8483546/portrait_ratio1x1/138/138/5d439af1935c81f1dc8f65b3e6f75014/Nl/running-a-bar-in-france-1-.png" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8483546/portrait_ratio1x1/138/138/5d439af1935c81f1dc8f65b3e6f75014/Nl/running-a-bar-in-france-1-.png" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8483546/portrait_ratio1x1/138/138/5d439af1935c81f1dc8f65b3e6f75014/Nl/running-a-bar-in-france-1-.png" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8483546/portrait_ratio1x1/138/138/5d439af1935c81f1dc8f65b3e6f75014/Nl/running-a-bar-in-france-1-.png" alt="Running a bar in France" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8483546/portrait_ratio1x1/138/138/5d439af1935c81f1dc8f65b3e6f75014/Nl/running-a-bar-in-france-1-.png" alt="Running a bar in France" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div>
<div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
</p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">What&#39;s it really like running a bar in France?</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Karen Tait</p>
</div>
<img class="badge__image" alt="Author Picture Icon" src="https://images.cm.archant.co.uk/resource/image/8345348/author_image_thumbnail/125/125/82954c7a7fad55a8fab3b5d0768218d2/Ci/karen-tait-10-05-21.jpg" loading="lazy" />
</div> </div>
</div>
</a>
</div> </div>
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/living-in-france/mushroom-hunting-in-limousin-8556496" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8556678/portrait_ratio1x1/138/138/40395b512a9affd3277aa4bbae9f8b0c/gK/xxx-lh-mushrooms-2-1-.jpg" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8556678/portrait_ratio1x1/138/138/40395b512a9affd3277aa4bbae9f8b0c/gK/xxx-lh-mushrooms-2-1-.jpg" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8556678/portrait_ratio1x1/138/138/40395b512a9affd3277aa4bbae9f8b0c/gK/xxx-lh-mushrooms-2-1-.jpg" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8556678/portrait_ratio1x1/138/138/40395b512a9affd3277aa4bbae9f8b0c/gK/xxx-lh-mushrooms-2-1-.jpg" alt="a poisonous red mushroom and a selection of other mushrooms with a book for identifying them" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8556678/portrait_ratio1x1/138/138/40395b512a9affd3277aa4bbae9f8b0c/gK/xxx-lh-mushrooms-2-1-.jpg" alt="a poisonous red mushroom and a selection of other mushrooms with a book for identifying them" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div>
<div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
<span
class="overline__category">Living in France </span> </p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">Mushroom hunting in Limousin</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Laura Harley</p>
</div>
<span class="badge__image--icon material-icons">person</span>
</div> </div>
</div>
</a>
</div> </div>
<div class="mdc-layout-grid__cell mdc-layout-grid__cell--span-4-phone mdc-layout-grid__cell--span-9-tablet mdc-layout-grid__cell--span-12-desktop">
<div class="mdc-card mdc-card--medium mdc-card--horizontal-phone mdc-card--horizontal-tablet mdc-card--horizontal-desktop" >
<a href="/travel/activities/best-french-subscription-boxes-8308762" class="mdc-card__primary-action" tabindex="0">
<div class="mdc-card__media" >
<picture>
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://images.cm.archant.co.uk/resource/image/8308748/portrait_ratio1x1/138/138/7c2997a2265d78e4ac8c009d067117f1/li/clockwise-from-top-left-ma-bo-b265c118.jpg" media="(min-width: 481px) and (max-width: 647px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8308748/portrait_ratio1x1/138/138/7c2997a2265d78e4ac8c009d067117f1/li/clockwise-from-top-left-ma-bo-b265c118.jpg" media="(min-width: 648px) and (max-width: 1019px)">
<source srcset="https://images.cm.archant.co.uk/resource/image/8308748/portrait_ratio1x1/138/138/7c2997a2265d78e4ac8c009d067117f1/li/clockwise-from-top-left-ma-bo-b265c118.jpg" media="(min-width: 1020px)">
<!--[if IE 9]></video><![endif]-->
<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" srcset="https://images.cm.archant.co.uk/resource/image/8308748/portrait_ratio1x1/138/138/7c2997a2265d78e4ac8c009d067117f1/li/clockwise-from-top-left-ma-bo-b265c118.jpg" alt="Clockwise from top left: Ma Box Francaise, Made in France, OuiPlease, My French Country Home Box" class=""
loading="lazy"
title="" />
<noscript>
<img src="https://images.cm.archant.co.uk/resource/image/8308748/portrait_ratio1x1/138/138/7c2997a2265d78e4ac8c009d067117f1/li/clockwise-from-top-left-ma-bo-b265c118.jpg" alt="Clockwise from top left: Ma Box Francaise, Made in France, OuiPlease, My French Country Home Box" class=""
title="" loading="lazy"
/>
</noscript>
</picture>
</div>
<div class="mdc-card__primary">
<p class="overline mdc-typography--overline">
</p>
<div class="mdc-card__title-container">
<h4 class="mdc-card__title mdc-typography--headline6">5 of the best French subscription boxes to order</h4>
</div>
<div class="mdc-card__info">
<!-- author override: false -->
<div class="badge" >
<div class="badge__info" >
<p class="badge__name mdc-typography--body2">Helen Parkinson</p>
</div>
<img class="badge__image" alt="Author Picture Icon" src="https://images.cm.archant.co.uk/resource/image/8366260/author_image_thumbnail/125/125/7c1a3a0aca5c0a68e6cad3964f97db0/fO/helen.jpg" loading="lazy" />
</div> </div>
</div>
</a>
</div> </div>
</div>
</section>
<div id="ad-slot-mpu-1--desktop"></div>
</div>
<div class="flex-grid__item flex-grid__item--span-12">
<div id="ad-slot-lb-2" class="advert lp_track"></div>
</div>
<div class="flex-grid__item flex-grid__item--span-12 flex-grid__item--span-8-desktop">
<div id="ad-slot-mpu-6" class="advert lp_track"></div>
<div id="ad-slot-mpu-7" class="advert lp_track"></div>
<div id="ad-slot-mpu-8" class="advert lp_track"></div>
<div id="ad-slot-mpu-9" class="advert lp_track"></div>
<div id="ad-slot-mpu-10" class="advert lp_track"></div>
<aside id="OutbrainContainer">
<div class="OUTBRAIN"
data-ob-contentUrl="https://www.completefrance.com/travel/a-year-of-french-proverbs-to-learn-8581910"
data-widget-id="AR_1"
data-ob-installation-key="ARCHA2B5LD0KOJB7DQHPJJB86"
>
</div>
</aside>
<script>
let observer = new MutationObserver(mutationRecords => {
for(let mutation of mutationRecords) {
for(let node of mutation.addedNodes) {
if (!(node instanceof HTMLElement)) continue;
if (node.matches('div[class*="ob-smartfeed-joker"]')) {
console.log("Coremedia > advert.ftl > mutation observer: div ID " + node.firstChild.id + " moved into OB Joker.");
let childDivId = node.firstChild.id;
if(childDivId.includes('article-comments-coral')){
if((typeof tp.pianoId.isUserValid() !=='undefined') && tp.pianoId.isUserValid()){
let pianoToken = tp.pianoId.getToken();
convertToken(pianoToken);
} else {
let nullToken="";
initCoral(nullToken)
}
} else if (childDivId.includes('ad-slot-mpu')){
fetchAdByDivId(childDivId);
} else {
}
}
}
}
});
observer.observe(document.querySelector("#OutbrainContainer"), {
childList: true,
subtree: true,
});
</script>
<div id="article-comments-coral" class="lp_disqus"></div>
<script type="text/javascript">
let awsEndpoint = "https://wxpuf3c49j.execute-api.eu-west-2.amazonaws.com/Prod";
let coralRootUrl = "https://comments.archant.co.uk";
let coralSrc = "https://comments.archant.co.uk/assets/js/embed.js";
let coralEmbed;
tp = window["tp"] || [];
tp.push(["init", function() {
if(tp.pianoId.isUserValid()){
let pianoToken = tp.pianoId.getToken();
convertToken(pianoToken);
} else {
let nullToken="";
initCoral(nullToken)
}
}]);
function convertToken(pianoToken) {
let myHeaders = new Headers();
myHeaders.append("Content-Type", "text/plain");
myHeaders.append("Accept", "*/*");
let raw = pianoToken;
let requestOptions = {
method: 'POST',
headers: myHeaders,
body: raw,
redirect: 'follow'
};
fetch(awsEndpoint, requestOptions)
.then(response => {
return (response.text());
})
.then(result => {
console.log(result);
initCoral(result);
})
}
function initCoral(token){
let d = document, s = d.createElement('script');
s.src = coralSrc;
s.async = false;
s.defer = true;
s.onload = function() {
coralEmbed = Coral.createStreamEmbed({
bodyClassName: "FRA",
id: "article-comments-coral",
autoRender: true,
rootURL: coralRootUrl,
storyID: "fra-8581910",
storyURL: window.location.origin + window.location.pathname,
accessToken: token,
events: function(events) {
events.on("loginPrompt", function() {
pianoLogin();
});
events.on("signOut.success", function() {
pianoLogout();
});
events.on("signOut.error", function() {
console.error("Coral: signOut error");
});
}
});
};
(d.head || d.body).appendChild(s);
}
</script>
</div>
</div></div>
</div>
<footer class="footer lp_footer">
<div class="footer-block footer-block--links">
<ul>
<li><a href="/newsletters" >Newsletters</a></li>
<li><a href="/about-us" >About Us</a></li>
<li><a href="/contact-us" >Contact Us</a></li>
<li><a href="https://www.archanthub.co.uk/france-magazines" target="_blank" rel="noopener">Advertise With Us</a></li>
<li><a href="/all-topics" >All Topics</a></li>
<li><a href="/complaints" >Complaints</a></li>
<li><a href="https://www.archant.co.uk/join" target="_blank" rel="noopener">Jobs at Archant</a></li>
<li><a href="https://www.archant.co.uk/contibutors-charter" target="_blank" rel="noopener">Contributors Charter</a></li>
<li><a href="https://www.archant.co.uk/articles/cookies-policy" target="_blank" rel="noopener">Cookie Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/privacy-policy" target="_blank" rel="noopener">Privacy Policy</a></li>
<li><a href="https://www.archant.co.uk/articles/terms-conditions/" target="_blank" rel="noopener">Terms &amp; Conditions</a></li>
<li><a href="https://www.archant.co.uk" target="_blank" rel="noopener">Archant</a></li>
<li><a href="#" class="optanon-toggle-display">Manage Cookies</a></li>
</ul>
</div>
<div class="footer-block footer-block--badges">
<img alt="IPSO Regulated" src="/resource/crblob/7304810/92f83a2a0e0906a5977c6c256f81db1b/ipso-regulated-white-png-data.png"/>
</div>
<div class="footer-block footer-block--social">
<ul>
</ul>
</div>
<div class="footer-block footer-block--copyright">2021 &copy; Archant Community Media Ltd</div>
<div class="pianolow"></div>
<div id="backgroundForStickyAdOverFooter" style="height: 90px">&nbsp;</div>
</footer> </main><script src="/resource/themes/archant-shared/js/commons-7305068-5.js" ></script><script src="/resource/themes/archant-shared/js/archant-shared-7305066-10.js" ></script></body></html>
